Derniers posts
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
 Problème de réinstallation sur V ...Voir   
 WGA & mise à jour offlineVoir   
Accueil Galerie Livre d'or Forum
Inscriptions

Les inscriptions sont ouvertes

=)

> Login <
Bienvenue, Visiteur

Pseudo :
Pass :
 Mémoriser
S'enregistrer
Perdu votre Pass ?

  Membres
 · Admins : 3
 · Modérateurs : 5
 · VIPs : 19
 · Testeurs UE : 5
 · Membres : 27589
 · Dernier :  Dietfrbooster64
  Qui est en ligne ?
 · Visiteur : 1
 · Membre : 0
 · Testeur UE : 0
 · VIP : 0
 · Modérateur : 0
 · Admin : 0
< Menu >
Ultimate-Edition
Accueil
News
Images
Recherche
.
FAQ
Forum
MD5
Tchat
ChangeLog 6.x
Livre d'Or
.
Membres
S'enregistrer
.
Divers
Héberger une Image
Horoscope
Sondage
.
Sponsor
Survey
Module             

Sondage

- votre version (obsolète) -

UE 4.x 1% (14)
UE 5.x 1% (24)
UE 6.x 3% (80)
UE 7.x 19% (431)
UE Vista 32 7% (162)
UE Vista 64 3% (80)
XP/vista non-UE 11% (246)
windows 7 40% (925)
UE 8.1 16% (360)
 
Total votes : 2322


Auteur Commentaire
JOJOZep Posté : 15/12/2009 15:45

ultimate 8.1 depuis peu...

processeur DualCore Intel Core 2 Duo, 3000 MHz
Nom de la carte mère ASRock 4Core1600Twins-P35
Chipset Intel Bearlake P35
Mémoire système 2048 Mo
Carte vidéo ATI Radeon HD 3800 Series (512 Mo)
Pour l'instant à part 'hdaudbus.sys' pour mettre le son,à jour tout va bien . A part un petit probleme à un moment donné pour reinitialiser le processeur graphique après un demarrage. Il y a eu un gros orage avant donc j'ai tout eteint, et j'ai rallumé apres.VPU Recover à tout ratrapé...
Ouff!!!!!!!!!!!! Mais quand Meme je surveille.
Sinon la 8.1 est tres bien . pas de probleme majeur !!!!

  
| Thème crée par Dalto Design | Edité par RàZi | Bannière par Pouly | Nuked-Klan